Fork me on GitHub

Rapport de message :*
 

Module Protector et IPv6

Titre du sujet : Module Protector et IPv6
par nendo sur 09/06/2019 15:14:01

Bonjour

1) Savez-vous pourquoi lorsque l'on met dans la fenêtre "Mauvaise IP" qui se trouve dans le menu "Centre de Protector" une IP au format v6, il ne l'accepte pas ?

2) Est-ce qu'il est possible de mettre juste à jour le module Protector (pour avoir la dernière version comme par exemple celle qui se trouve dans la version 2.5.9) sur une version plus ancienne du CMS Xoops ?

Merci pour vos réponses
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

45 Personne(s) en ligne (34 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 45 | Plus ...