Fork me on GitHub

Rapport de message :*
 

Re: TinyMCE v4 pour XOOPS, le super éditeur !

Titre du sujet : Re: TinyMCE v4 pour XOOPS, le super éditeur !
par Cesagonchu sur 26/11/2013 15:50:39

grosdunord, tu n'aurais pas Xoops 2.5.5 par hasard ?
Car Xoops 2.5.5 n'avait pas l'éditeur TinyMCE au bon chemin. La version française avait hacké l'éditeur.
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

21 Personne(s) en ligne (14 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 21 | Plus ...