Fork me on GitHub

Rapport de message :*
 

Xoops 2.5.9 et publisher-1.06_FINAL Bug

Titre du sujet : Xoops 2.5.9 et publisher-1.06_FINAL Bug
par yvescesso sur 13/06/2019 20:09:30

Bonjour,
J'ai installé 2.5.9 et j'ai recherché la version publisher correspondante soit publisher-1.06_FINAL à priori.

J'ai une erreur bloquante à l'installation du module :

Error: Class 'XoopsModules\Publisher\Helper' not found dans le fichier /modules/publisher-1.06_FINAL/admin/menu.php ligne 29

Quelqu’un a-t-il une solution ?
Merci par avance.
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

48 Personne(s) en ligne (37 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 48 | Plus ...