Fork me on GitHub

Rapport de message :*
 

Re: erreur lors de l'installation

Titre du sujet : Re: erreur lors de l'installation
par ParisPlagne sur 07/10/2018 04:23:54

Bonjour,

Peux tu nous donner plus d'info? quelle version de xoops, php, mysql,... Normalement, si tout répond aux configs minimums, il n'y a pas de problème.

Tu peux lire ici,
en anglais pour la dernière version de xoops: https://xoops.gitbook.io/xoops-2-5-9-i ... rade/en/book/requirements

ou en langue molière pour une ancienne version de xoops: http://www.frxoops.org/modules/TDMDownloads/singlefile.php?lid=234

Tchao!
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

41 Personne(s) en ligne (31 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 41 | Plus ...