Fork me on GitHub

Rapport de message :*
 

Re: Mon site bogue

Titre du sujet : Re: Mon site bogue
par mage sur 18/10/2018 20:33:22

La version 2.5.9 est compatible PHP 7.1.

Pour la compatibilité PHP 7.2, il faudra attendre 2.5.10.

Un conseil change la version de php et ton site fonctionnera très bien.
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

33 Personne(s) en ligne (27 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 33 | Plus ...