Fork me on GitHub

Rapport de message :*
 

Re: Mon site bogue

Titre du sujet : Re: Mon site bogue
par mage sur 06/11/2018 21:10:38

La version xoops 2.5.9 est 100% compatible avec php 7.1.

Je répète encore une fois, c'est les modules qui ne sont pas compatible 2.5.9 ou php 7.1.

Désactiver les modules n'est pas suffisant.

Si tu veux de l'aide il faut lister tous les modules de ton site et leur version!
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

41 Personne(s) en ligne (33 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 41 | Plus ...