Fork me on GitHub

Rapport de message :*
 

Re: Mon site bogue

Titre du sujet : Re: Mon site bogue
par mage sur 07/11/2018 09:30:54

La plupart des modules ne sont pas compatible avec xoops 2.5.9 ou avec php 7.1. Tu ne pourra pas convertir ton site facilement...

Soit tu te lance dans de grosses modifications ou soit tu part sur une nouvelle installation et tu utilises des modules récents.

Désolé pour ce constat
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

42 Personne(s) en ligne (28 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 42 | Plus ...