Fork me on GitHub

Rapport de message :*
 

Re: erreur lors de l'install

Titre du sujet : Re: erreur lors de l'install
par babouille sur 17/11/2018 21:37:29

Sans aucun doute un problème entre ta version de php et ta version de Xoops

Avec php 7.1.23 sur ton serveur tu peux installer la toute dernière version stable de Xoops, inutile de passer par une techno qui ne sera plus mise à jour, depuis php 5.6 il n'y a plus de mise à jour.

ET php 7 "bouffe" moins de ressources serveur, pour le côté "écolo".
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

16 Personne(s) en ligne (8 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 16 | Plus ...