Fork me on GitHub

Rapport de message :*
 

impossible d'installr des modules

Titre du sujet : impossible d'installr des modules
par warmup10 sur 08/12/2018 22:22:13

Bonjour
Je suis sous xoops 2.5.9 et je n'arrive plus a installer des modules, j'essaie d’installer xcentent mais ça me dit toujours ' installer un module (0) dans l'admin
et ce le fais avec tous les modules
pourtant ça a déjà fonctionner pas plus tard que hier
Avez vous une idée de solution?
Super merci
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

38 Personne(s) en ligne (30 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 38 | Plus ...