Fork me on GitHub

Rapport de message :*
 

Re: impossible d'installr des modules

Titre du sujet : Re: impossible d'installr des modules
par warmup10 sur 09/12/2018 12:15:42

Salut babouille
oui c'etais bien mon erreur j'avais pas installer le base du fichier
juste une dernière question quel module forum devrais je installer pour xoops 2.5.9 j'essaie avec newbb mais mème décompresser il ne ce marque pas dans l'admin des module j'ai bien vérifier le fichier qui es lui correct

Merci pour ton aide
cordialement
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

43 Personne(s) en ligne (32 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 43 | Plus ...