Fork me on GitHub

Rapport de message :*
 

Re: impossible d'installr des modules

Titre du sujet : Re: impossible d'installr des modules
par babouille sur 09/12/2018 14:47:47

Tu as la dernière version de Newbb 4.33 qui est dispo ici
https://github.com/XoopsModules25x/newbb/releases/

Par contre, je ne sais pas si il y a le pack french langue de disponible, perso je me suis servi d'un ancien pack que j'ai remis au gout du jour.

Et bien sur bien vérifier que le dossier s'appelle bien "newbb" une fois dézippé et surtout que tous les fichiers sont bien à la racine du dossier.
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

18 Personne(s) en ligne (5 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 18 | Plus ...