Fork me on GitHub

Rapport de message :*
 

Re: Publisher 1.06

Titre du sujet : Re: Publisher 1.06
par babouille sur 28/12/2018 08:03:45

Bonjour ON2AT,

Tu peux commencer par aller regarder sur cette page qui liste les modules qui sont compatibles avec la version la plus récente de Xoops. D'ailleurs, c'est une réponse qui t'avait déjà été donnée il n'y a pas si longtemps

https://github.com/XoopsModules25x

Sinon, tu peux adapter tes propres modules pour qu'ils soient fonctionnels avec php 7.2.

De bonnes fêtes de fin d'année !
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

48 Personne(s) en ligne (41 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 48 | Plus ...