Fork me on GitHub

Rapport de message :*
 

Re: Problème Upgrade 2.4

Titre du sujet : Re: Problème Upgrade 2.4
par mage sur 17/11/2009 17:46:28

Moi je te conseille de télécharger le package complet de la 2.4.1 ensuite tu fais les opérations suivantes:

1° Depuis le package complet, tu ré-upload le dossier "xoops_lib" dans "xoops_lib"(ou le nome que tu lui a donné) qui se trouve sur ton serveur.
2° Depuis le package complet,tu prend le dossier "protector" (dans le dossier de module) et tu ré-upload le dossier sur ton serveur.

Ton problème risque de disparaître!
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

21 Personne(s) en ligne (11 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 21 | Plus ...