Fork me on GitHub

Rapport de message :*
 

Re: Problème Upgrade 2.4

Titre du sujet : Re: Problème Upgrade 2.4
par defim sur 18/11/2009 14:47:14

J'ai testé , sans succès ... j'ai vidé les caches etc...

L'upgrade ne passe pas :'(
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

50 Personne(s) en ligne (41 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 50 | Plus ...