Fork me on GitHub

Rapport de message :*
 

Re: Besoin de changement 2

Titre du sujet : Re: Besoin de changement 2
par Cesagonchu sur 25/06/2012 20:30:18

Marco, Xoops 2.5.5 est bien, il est en version finale.
Quant aux modules il y en a 16 minimum compatibles Xoops 2.5.5 et non pas aucun.
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

39 Personne(s) en ligne (33 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 1 | Invité(s): 38 | babouille, Plus ...