Fork me on GitHub

Rapport de message :*
 

Re: Modules fiables pour Xoops 2.5.5

Titre du sujet : Re: Modules fiables pour Xoops 2.5.5
par Cesagonchu sur 01/07/2012 18:14:01

Tu peux me l'envoyer par mail s'il te plaît?
Comme ça je le traduits comme j'ai fais pour la version XPress 2.42, je le teste et je le mets en téléchargement sur frxoops.

Mon mail est sur mon profil.

Merci :)

Par contre, si tu l'as trouvé sur le site de l'auteur :
http://xpressme.info/
ne l'installes pas ce n'est que le kit, il faut y ajouter le Wordpress dedans et faire quelques bidouillage pour l'avoir en Français.
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

41 Personne(s) en ligne (32 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 41 | Plus ...