Fork me on GitHub

Rapport de message :*
 

Re: [module] Xoocontact

Titre du sujet : Re: [module] Xoocontact
par DuGris sur 28/10/2012 01:13:10

Il faudrait que tu utilises la version 2.6.0 en cours de développement et non celle proposée (XOOPS_2.6.0_Alpha1) en téléchargement sur sourceforge !!!

Et malheureusement, le nouvel svn utilisé pour xoops ne permet plus de télécharger une version actualisée (au jour le jour) du code de xoops.

Désolé !!!
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

22 Personne(s) en ligne (12 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 22 | Plus ...