Fork me on GitHub






Module compatible xoops 2.5.5
Régulier
Inscrit: 13/03/2012 09:48
De Belgique-La Louvière
Messages: 140
Bonjour à tous.Existe-t-il un module comme stats ou myreferer compatible avec xoops 2.5.5?
Parce que mes modules de ce genre ne fonctionnent pas ou plus,rien ne se passe c'est comme si personne ne venait sur mon site.
Merci de votre aide.

Posté le : 27/06/2012 09:43
Partager Twitter Partagez cette article sur GG+
Re: Module compatible xoops 2.5.5
Admin Frxoops
Inscrit: 04/03/2011 09:10
De Lot
Messages: 2610
Les modules compatibles Xoops 2.5.5 sont pour l'instant ici, c'est une page hébergée par Cesag en attendant de les mettre sur frxoops

Posté le : 27/06/2012 09:53
Partager Twitter Partagez cette article sur GG+
Re: Module compatible xoops 2.5.5
Régulier
Inscrit: 13/03/2012 09:48
De Belgique-La Louvière
Messages: 140
Ok merci à toi et à cesag

Posté le : 27/06/2012 09:58
Partager Twitter Partagez cette article sur GG+
Re: Module compatible xoops 2.5.5
Admin Frxoops
Inscrit: 16/03/2009 16:40
De Tende (06)
Messages: 3129
Avec plaisir Rassurez-vous je vais bientôt tout mettre sur frxoops

Posté le : 27/06/2012 10:12

Open in new window

Xoopseuse Mai 2012 | Responsable équipe internationale | Recherche avancée en bas de page !
Partager Twitter Partagez cette article sur GG+

 Haut   Précédent   Suivant




Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

25 Personne(s) en ligne (14 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 1 | Invité(s): 24 | Heyula, Plus ...