Fork me on GitHub






XOOPS 2.5.9 RC3 compatible Php 7.1
Admin Frxoops
Inscrit: 16/03/2009 16:40
De Tende (06)
Messages: 3134
Sortie de XOOPS 2.5.9 RC3 en version anglaise. On attend des testeurs avant la sortie finale !

https://github.com/XOOPS/XoopsCore25/releases/tag/v2.5.9-RC3


Configuration requise :

Php minimum : 5.3.7

Php recommandé : 5.5

Php compatible : 7.1

mySQL minimum : 5.1

mySQL recommandé : 5.5

mySQL compatible : 5.7


Plus d'infos en anglais ici.

Posté le : 26/07/2017 07:39

Open in new window

Xoopseuse Mai 2012 | Responsable équipe internationale | Recherche avancée en bas de page !
Partager Twitter Partagez cette article sur GG+

 Haut   Précédent   Suivant




Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

56 Personne(s) en ligne (46 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 56 | Plus ...