Fork me on GitHub

Patch de sécurité pour XOOPS 2.5.5

201324
Janvier
  frxoops_team Versions 2577

Les utilisateurs actuels de XOOPS 2.5.5 sont encouragés à télécharger et appliquer un correctif de sécurité sur la version de XOOPS 2.5.5


Ce correctif est inclus dans la prochaine version de XOOPS 2.5.6 qui devrait être publiée au cours des deux prochaines semaines après les tests de la version bêta.

Télécharger le patch ICI

Note: 0.00 (0 votes) - Noter cet article -

Partager Twitter Partagez cette article sur GG+
Format imprimable Envoyer cet article à un ami
Les commentaires appartiennent à leurs auteurs. Nous ne sommes pas responsables de leur contenu.
Admin Frxoops
Inscrit le: 16/05/2003
De: Rhone-Alpes
Contributions: 3504
alain01 Posté le: 24/01/2013 15:07  Mis à jour: 24/01/2013 15:07
 Re: Patch de sécurité pour XOOPS 2.5.5
Il s'agit de pousser et donc remplacer 1 seul fichier sur le serveur.
Pas de modification de la base donc mise à jour ultra simple.
Admin Frxoops
Inscrit le: 04/03/2011
De: Lot
Contributions: 2610
montuy337513 Posté le: 24/01/2013 15:22  Mis à jour: 24/01/2013 15:22
 Re: Patch de sécurité pour XOOPS 2.5.5
effectivement, il n'y a qu'un fichier a remplacer, donc a portée de tous même des plus néophytes
Régulier
Inscrit le: 13/03/2012
De: Belgique-La Louvière
Contributions: 140
hugo1207 Posté le: 28/01/2013 09:00  Mis à jour: 28/01/2013 09:00
 Re: Patch de sécurité pour XOOPS 2.5.5
Effectivement c'est très simple.
Merci à vous
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

18 Personne(s) en ligne (1 Personne(s) connectée(s) sur Articles) | Utilisateur(s): 0 | Invité(s): 18 | Plus ...