Fork me on GitHub

Rapport de message :*
 

Re: forum pour version xoops 2.5.10

Titre du sujet : Re: forum pour version xoops 2.5.10
par ON2AT sur 17/12/2022 09:05:08

Citation :
babouille a écrit :
HS : Quand tu insistes avec PHP 8 au lieu de repasser en 7.x et faire comme nous te l'avons conseillé.


Bonjour babouille,
jais demander a mon fournisseur one.com de me faire repasser en php.7.4, et il mon répondue que c’était plus possible, ses pour cela que je suis embêter, et de plus je sais pas si je serait capable de fais un si gros transfert car sa dois être un gros travaille.
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

132 Personne(s) en ligne (120 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 132 | Plus ...