Fork me on GitHub

Rapport de message :*
 

Re: Newbb 5.01

Titre du sujet : Re: Newbb 5.01
par ON2AT sur 15/04/2023 16:59:55

Citation :
Cesagonchu a écrit :
Installe le dernier Xoops que j'ai traduit en février, pas ceux d'après car le core est sans cesse en évolution, il n'est pas recommandé d'installer les versions récentes pour le moment :

https://files.fm/u/6w2a5yuam

C'est celle là que j’ai installer XoopsCore25
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

127 Personne(s) en ligne (113 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 127 | Plus ...