Fork me on GitHub

Rapport de message :*
 

Compatibilité XOOPS 2.5.8 et 2.6.0

Titre du sujet : Compatibilité XOOPS 2.5.8 et 2.6.0
par bguegan sur 05/01/2017 17:50:45

Bonjour,

Tous mes voeux pour cette nouvelle année, je voudrais savoir si au niveau développement de modules ceux qui seront développés pour XOOPS 2.5.8 seront ils compatibles avec la prochaine mouture XOOPS 2.6.0 ?

Dit autrement, y a t-il déjà convergence des versions pour la conception des modules ?

Enfin, la sempiternelle question, la 2.6.0 c'est pour bientôt ?

Bruno
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

110 Personne(s) en ligne (102 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 110 | Plus ...