Fork me on GitHub

Rapport de message :*
 

Re: Compatibilité XOOPS 2.5.8 et 2.6.0

Titre du sujet : Re: Compatibilité XOOPS 2.5.8 et 2.6.0
par Cesagonchu sur 05/01/2017 19:24:06

Bonne Année à toi et oui, les modules de Xoops 2.5.8.x ou 2.5.9.x seront rendus compatibles pour Xoops 2.6.0.
Voir >> ici << ceux qui le sont déjà.

Concernant Xoops 2.6.0, même réponse que d'habitude : en aidant aux tests et en signalant des bogues on accélérera la date de sortie. Il n'y a pas de date butoir.

Réponse rapide de ma part qui sera peut-être plus détaillée par Mage ou autre développeur aidant XOOPS.
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

124 Personne(s) en ligne (105 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 124 | Plus ...