Fork me on GitHub

Rapport de message :*
 

Re: Compatibilité XOOPS 2.5.8 et 2.6.0

Titre du sujet : Re: Compatibilité XOOPS 2.5.8 et 2.6.0
par nicemen sur 05/01/2017 20:14:30

Je vais passé à la version 2.5.8 donc je vais pouvoir vous dire mais dans le pack la version smarty & Bootstrap n'est pas la dernière.
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

114 Personne(s) en ligne (104 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 114 | Plus ...