Fork me on GitHub

Rapport de message :*
 

Re: Compatibilité XOOPS 2.5.8 et 2.6.0

Titre du sujet : Re: Compatibilité XOOPS 2.5.8 et 2.6.0
par bguegan sur 06/01/2017 06:38:57

Bonjour,


Merci pour vos réponses ! Donc, je vais pouvoir m'y remettre et travailler avec la denière version stable, sachant qu'au niveaux modules (si j'en développais un) je n'aurais rien à refaire pour qu'il fonctionne sur une 2.6.0x ...

Merci et bonne continuation,
Bruno
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

117 Personne(s) en ligne (108 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 117 | Plus ...