Fork me on GitHub

Rapport de message :*
 

Re: Sortie de Xoops 2.5.9 version finale !

Titre du sujet : Re: Sortie de Xoops 2.5.9 version finale !
par fabou78 sur 24/03/2018 20:56:04

Bonjour,

N'y a-t-il pas une erreur dans la version minimum de MySQL dans
le premier post car il fait mention de version 5.1 minimum?

Je vois la chose suivante ici https://xoops.gitbooks.io/xoops-2-5-9- ... k/requirements/index.html

MySQL server 5.5 (MySQL Server 5.6 or higher is strongly recommended.) MariaDB is a backward compatible, binary drop-in replacement of MySQL, and also works fine with XOOPS.


Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

99 Personne(s) en ligne (87 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 99 | Plus ...