Fork me on GitHub

Rapport de message :*
 

Re: Xoops et PHP 7

Titre du sujet : Re: Xoops et PHP 7
par jeanpaul sur 27/01/2019 18:46:06

Bonjour,
Le module publisher 1.06 final me plante l'accès à l'installation des modules.

Quel module pourrait être utilisé pour remplacer le module Page qui ne fonctionne pas sous PHP7?
Merci

Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

48 Personne(s) en ligne (38 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 48 | Plus ...