Fork me on GitHub

Rapport de message :*
 

Re: Je suis en xoops 2.0.18 pour passer en 2.3.3 ?

Titre du sujet : Re: Je suis en xoops 2.0.18 pour passer en 2.3.3 ?
par sam31 sur 26/05/2009 19:39:01

Le problème (que j'avais signalé à la parution de ce message) c'est qu'il y a une erreur de traduction dans la phrase :"Mise à jour depuis XOOPS 2.0.* inférieure à 2.0.14 et 2.2 (utilisation de l'archive complète)" .. c'est SUPÉRIEURE qui doit être mis (et donc correspondre à ceux voulant passer d'une version 2.0.18 à la 2.3.3)
Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

16 Personne(s) en ligne (11 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 16 | Plus ...