Fork me on GitHub




« 1 2 (3)


Re: Compatibilité XOOPS 2.5.8 et 2.6.0
Semi pro
Inscrit: 19/08/2006 03:45
De Paris
Messages: 518
Je n'ai pas fait de gros bidouillage ;)
Et j'ai essayé d'installer le module mais impossible j'ai eu trois erreurs !
Conclusion : dans l'état actuel le module ne fonctionne pas sous Xoops 2.5.8.1 la mise à jour (update) est impossible.


Posté le : 14/01/2017 14:41

Version Bootstrap
4.5.3
Version font-awesome
5.15.1
Version Xoops
2.5.10
Partager Twitter Partagez cette article sur GG+

 Haut   Précédent   Suivant
« 1 2 (3)




Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

115 Personne(s) en ligne (107 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 115 | Plus ...