Fork me on GitHub




« 1 (2)


Re: Catads 1.6
Team FrXoops
Inscrit: 14/05/2004 22:32
Messages: 2273
tout à fait d'accord mais la il semble qu'il ne compile même pas les template à l'installation.
Ce qui laisserait entendre que lors de l'installation, ce sont les surcharges du thème qui sont compilées, ce qui semblerait logique mais que j'ignorai, du moins je ne me suis jamais posé la question.
Un simple changement de thème, ou la suppression du dossier du module dans le thème permettrait de confirmer l'origine de l'anomalie, et donc d'y remédier plus efficacement.
JJDai

Posté le : 17/10 12:46

Ne pas perdre patience, même si cela semble impossible, c'est déjà de la patience.
Origami
Pli'Art Origami
MFPP
Partager Twitter Partagez cette article sur GG+
Re: Catads 1.6
Team FrXoops
Inscrit: 14/05/2004 22:32
Messages: 2273
J'ai vérifié dans les thèmes de l'install de xoops, et dans les autres thèmes que j’utilise, il n'y a aucune surcharge pour le module "catads"
Quel-est le thème utilisé ? ou quel est le dossier de surcharge utilisé ?
JJDai

Posté le : 17/10 12:54

Ne pas perdre patience, même si cela semble impossible, c'est déjà de la patience.
Origami
Pli'Art Origami
MFPP
Partager Twitter Partagez cette article sur GG+

 Haut   Précédent   Suivant
« 1 (2)




Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

73 Personne(s) en ligne (61 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 73 | Plus ...