Fork me on GitHub




« 1 (2)


Re: Newbb 5.01 Beta 4
Régulier
Inscrit: 23/06/2004 17:28
Messages: 311
Je comprends

Je viens de faire une install sur 2.5.11 et ça fonctionne effectivement parfaitement.
Donc cela ne doit pas provenir de mon serveur.

A moins que ce ne soit d'être passé de PHP 7.3 vers 7.4 qui n'était pas toléré par Xoops 2.5.10 ?

Dans tous les cas, je suis surpris d'être le seul a remonter ce soucis puisque la plupart des membres doivent être sous 2.5.10 et utilisent ce module.

Posté le : 30/03 16:53
Partager Twitter Partagez cette article sur GG+

 Haut   Précédent   Suivant
« 1 (2)




Propulsé avec XOOPS | Graphisme adapté par Tatane, Grosdunord, Montuy337513

94 Personne(s) en ligne (76 Personne(s) connectée(s) sur Forum) | Utilisateur(s): 0 | Invité(s): 94 | Plus ...